在线检测未来函数

飞狐跌也赚钱主图指标公式

来源:Internet,编辑:股旁网,2014-12-16

EMA5:EMA(CLOSE,5);
EMA13:EMA(CLOSE,13);
EMA55:EMA(CLOSE,55);
EMA89:EMA(C,89);
DRAWICON(CROSS(EMA13,EMA55),L,1);
DRAWICON(CROSS(EMA5,EMA89),L,7);
DRAWTEXT(CROSS(EMA13,EMA55),L,'启动');
DRAWTEXT(CROSS(EMA13,EMA89),H,'暴发');

飞狐跌也赚钱主图指标公式

 

相关文章