在线检测未来函数

通达信均线密集选股指标公式

来源:Internet,编辑:股旁网,2014-12-17

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M30:=MA(C,30);
M60:=MA(C,60);
MD:=MAX(M5,MAX(M10,MAX(M20,MAX(M30,M60))));
MN:=MIN(M5,MIN(M10,MIN(M20,MIN(M30,M60))));
MJ:=(MD-MN)/C<=0.02;
DIF:=EMA(CLOSE,12)*10-EMA(CLOSE,26)*10;
DEA:=EMA(DIF,9)*10;
XG:MJ AND CROSS(DEA,DIF);

通达信均线密集选股指标公式

 

相关文章