在线检测未来函数

通达信KDJ底背离买点指标公式

来源:Internet,编辑:股旁网,2014-12-18

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;
DD:LLV(J,20),NODRAW;
BL:=L=LLV(L,20) AND J>DD AND J<K AND J<REF(J,1);
DRAWICON(BL,J,11);

通达信KDJ底背离买点指标公式

 

相关文章