在线检测未来函数

飞狐资金成本指标公式

来源:Internet,编辑:股旁网,2014-12-22

RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K1:=SMA(RSV,5,1);
D1:=SMA(K1,3,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD,LINETHICK0,COLORYELLOW;
TGLXS:=(TFXXS-REF(TFXXS,1))*10,LINETHICK0,COLORGREEN;
STICKLINE(TGLXS>0,100,100+TGLXS,3,0),COLOR0000CC;
STICKLINE(TGLXS>0,100,100+TGLXS,2,0),COLOR0000DD;
STICKLINE(TGLXS>0,100,100+TGLXS,1,0),COLOR0000EE;
STICKLINE(TGLXS<0,100,100+TGLXS,2,0),COLOR00DD00;
STICKLINE(TGLXS<0,100,100+TGLXS,1,0),COLOR00EE00;
STICKLINE(TGLXS<0,100,100+TGLXS,0.5,0),COLOR00FF00;

飞狐资金成本指标公式

 

相关文章