在线检测未来函数

大智慧操作线指标公式

来源:Internet,编辑:股旁网,2014-12-24

VAR1:=HHV(HIGH,25);
VAR2:=LLV(LOW,25);
阻力线:EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,20),COLORF0F000,LINETHICK2;
突破线:= EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,5);
操作线:突破线,COLORRED, LINETHICK2;

大智慧操作线指标公式

 

相关文章