在线检测未来函数

飞狐低手划线主图指标公式

来源:Internet,编辑:股旁网,2014-12-25

DRAWLINE(HIGH>=HHV(HIGH,30),HIGH,LOW<=LLV(LOW,10),HHV(HIGH,6),1),COLORFFCCCC;
DRAWLINE(HIGH>=HHV(HIGH,30),HIGH,LOW<=LLV(LOW,5),HHV(HIGH,3),1),COLORYELLOW;
DRAWLINE(LOW<=LLV(LOW,120),LOW,HHV(H,6)<=HHV(H,10),LLV(LOW,6),1),COLORBLUE;
VA11:=HIGH>=HHV(HIGH,60);
V1:=(REF(VA11,1)>0 AND VA11<1);
VA12:=LOW<=LLV(LOW,60);
V2:=REF(VA12,1)>0 AND VA12<1;
DRAWLINE(V2,LOW,V1,LLV(LOW,6),1),COLOR0099FF;

飞狐低手划线主图指标公式

 

相关文章