在线检测未来函数

通达信大小趋势指标公式

来源:Internet,编辑:股旁网,2014-12-29

W1:MA(C,3)-MA(C,10), LINETHICK2;
W2:EMA(W1,3), LINETHICK2 ;
W6:=EMA(W1,5), LINETHICK2 ;
W3:=MA(C,5)-MA(C,10);
W3A:=EMA(W3,3),COLORFFFF00;
W4:=MA(C,15)-MA(C,60);
W4A:EMA(W4,3);
W5A:EMA(W4,7);

通达信大小趋势指标公式

 

相关文章