在线检测未来函数

通达信牛股启动选股指标公式

来源:Internet,编辑:股旁网,2014-12-28

B:=REF(HIGH+LOW,1)/2;
S:=SUM(MAX(0,HIGH-B),26)/SUM(MAX(0,B-LOW),26)*100;
A1:=REF(MA(S,10),10/2.5+1);
A2:=REF(MA(S,20),20/2.5+1);
A3:=REF(MA(S,40),40/2.5+1);
A4:=REF(MA(S,62),62/2.5+1);
XG0:CROSS(CR,A4) AND A4>A3 AND A4>A2;
XG1:=CROSS(CR,A4);
XG4:=COUNT(XG0=1,4)>0 AND XG1;

通达信牛股启动选股指标公式

 

相关文章