在线检测未来函数

大智慧火眼金睛优化选股指标公式

来源:Internet,编辑:股旁网,2015-01-04

A:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
Q:=A*1.03;
JC1:=CROSS(MA(C,10),MA(C,5)) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30)
AND MA(C,10)>MA(C,60) AND MA(C,10)>MA(C,120) AND C>O;
XG:Q>20 AND REF(Q,1)<20 AND JC1;

大智慧火眼金睛优化选股指标公式

 

相关文章