在线检测未来函数

通达信KDJ抄大底指标公式

来源:Internet,编辑:股旁网,2015-01-08

RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;

通达信KDJ抄大底指标公式

 

相关文章