在线检测未来函数

飞狐短线决杀指标公式

来源:Internet,编辑:股旁网,2015-01-14

V1:=DMA((((HIGH+LOW)+(CLOSE*2))/4),0.9);
HY1:=REF(EMA(V1,3),1);
趋势线:MA((CLOSE-HY1)*100,2),COLORYELLOW;
线性:=((((((CLOSE*5)+(REF(CLOSE,1)*4))+(REF(CLOSE,2)*3))+(REF(CLOSE,3)*2))
+(REF(CLOSE,4)*1))/((((5+4)+3)+2)+1));
熊牛线:MA(线性,2),COLORGREEN;

飞狐短线决杀指标公式

 

相关文章