在线检测未来函数

通达信MACD布林主图指标公式

来源:Internet,编辑:股旁网,2015-01-21

M6:(EMA(c,5)+EMA(c,6))/2;
M12:=EMA(c,12);
M26:EMA(c,26),COLORRED,LINETHICK2;
DIF:=ema(M12-M26,9);
SBL:M26+2*(26/12)*STD(DIF,26),COLORYELLOW,DOTLINE;
XBL:M26-2*(26/12)*STD(DIF,26),COLORGREEN,DOTLINE;

通达信MACD布林主图指标公式

 

相关文章