在线检测未来函数

通达信赚钱概率相当高的指标公式

来源:Internet,编辑:股旁网,2015-01-21

使用方法:当“拉升资金” 或 “主力资金”中有一个破0,则“关注=1”,屏幕会出现一个粉红色的柱子。在下观察了一下,当 “关注=1” 时,3日内能赚钱的概率>70。当红线和绿线都出来,说明主力和拉升资金都在拉高价格,既然主力开始发力了,你还等什么呢?如果大于30度角,不用说,你有可能吃涨停板了。

VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR2:=EMA(VAR1,30);
VAR3:=2*(VAR1-VAR2)*10;
VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
VAR5:=IF(VAR3>0.015,VAR4,0)/45;
拉升资金:VAR5,COLORRED;
VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR7:=EMA(VAR6,100);
VAR8:=2*(VAR6-VAR7);
VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
主力资金:IF(VAR8>0.1,VAR9,0)*5;
GZ:=拉升资金+主力资金;
关注:GZ>0 AND REF(GZ,1)=0,NODRAW;
STICKLINE(关注>0,10,0,1,0),COLORMAGENTA;

通达信赚钱概率相当高的指标公式

 

相关文章