在线检测未来函数

通达信资金为王选股指标公式

来源:Internet,编辑:股旁网,2015-01-23

A1:=V>REF(MA(V,20),1)*3 AND V>REF(MA(V,3),1)*2;
A2:=C>REF(HHV(C,20),1) AND REF(HHV(H,12)/LLV(L,20),1)<1.15;
A3:=A1 AND A2 AND C>O*1.033;
A4:=REF(A3,3) AND HHV(H,3)/LLV(L,3)<REF(H/L,3)
AND LLV(L,3)>REF(O,3) AND LLV(C,3)>REF((C+O)/2,3);
SS:10*A4;

通达信资金为王选股指标公式

 

相关文章