在线检测未来函数

通达信量能主升主图指标公式

来源:Internet,编辑:股旁网,2015-01-26

{公式说明:一支股票好与不好,成交量是关键,放量了股价也创新高了,这样的股票做中长线百分之百不亏,直到在顶部放巨量了赶紧跑吧,不管后面再如何涨,都是主力在为了出货而拉升股价,关注量爆出现后突破量爆的最高价。}

ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
STICKLINE( ZT,C,O,2,0),COLORYELLOW;
走强线:EMA(COST(99),181),COLORYELLOW,LINETHICK2;
巨量平台:REF(H,BARSLAST(V=HHV(VOL,120))),COLORRED,LINETHICK2;
XG:= NOT(REF(巨量平台,1)=巨量平台) AND ZT;
DRAWTEXT(XG,L,'量爆'),COLORCYAN;
主升:=CROSS(C,巨量平台);
DRAWTEXT(主升,L,'↖主升'),COLORYELLOW;
DRAWTEXT(主升 AND ZT,L,'↖超级主升'),COLORRED;

通达信量能主升主图指标公式

 

相关文章