在线检测未来函数

大智慧牛熊生死线MA主图指标公式

来源:Internet,编辑:股旁网,2015-01-29

P1:=5;
P2:=13;
P3:=34;
P4:=26;
P5:=156;
P6:=250;
P7:=55;
P8:=321;
MA1:MA(CLOSE,P1);
MA2:MA(CLOSE,P2);
MA3:MA(CLOSE,P3);
MA4:MA(CLOSE,P4);
MA5:MA(CLOSE,P5);
MA6:MA(CLOSE,P6);
MA7:MA(CLOSE,P7),linethick3,COLORRED;
MA8:MA(CLOSE,P8);
生死线:EMA(CLOSE,17),COLORMAGENTA,LINETHICK3;
DRAWTEXTREL(0,0,'评级:'+extrastring('评级')),colorffff00;
DRAWTEXTABS(1,12,'所属板块:'+BKNAME),coloryellow;

大智慧牛熊生死线MA主图指标公式

 

相关文章