在线检测未来函数

大智慧明框分时指标公式

来源:Internet,编辑:股旁网,2015-01-27

明Y:REF(EMA(H,5)+EMA((H-L),5),1);
明D:REF(EMA(H,5),1);
明Z:REF((C*3+H*2+L*2+O)/8,1);
明K:REF(EMA(L,5),1);

大智慧明框分时指标公式

 

相关文章