在线检测未来函数

通达信金波加权均主图指标公式

来源:Internet,编辑:股旁网,2015-02-04

STICKLINE(C<=O,H,L,0,0),COLORWHITE;
A:=(2*C+O+H+L)/5;
X1:EMA(A,4),COLORYELLOW;
X2:EMA(X1,7),COLORYELLOW,LINETHICK2;
X3:EMA(X2,11),COLORRED;
X4:EMA(X3,18),COLORRED,LINETHICK2;
X5:EMA(X4,29),COLORFFFFFF;
X6:EMA(X5,47),COLORFFFFFF,LINETHICK2;

通达信金波加权均主图指标公式

 

相关文章