在线检测未来函数

飞狐挣眼买卖指标公式

来源:Internet,编辑:股旁网,2015-02-05

梦乡:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,34))*89;
初醒:SMA(梦乡,7,1);
清醒:SMA(初醒,5,1);
挣开眼就买吧:IF(CROSS(初醒,清醒) AND 清醒<20,50,10);
睡醒了就卖吧:IF(CROSS(清醒,初醒) AND 清醒>40,50,10);
地板:8,COLORRED,LINETHICK2;
房顶:75,COLORGREEN,LINETHICK2;

飞狐挣眼买卖指标公式

 

相关文章