在线检测未来函数

大智慧牛股在笑主图指标公式

来源:Internet,编辑:股旁网,2015-02-10

MA1:MA(CLOSE,21);
MA2:MA(CLOSE,34);
MA3:MA(CLOSE,55);
MA4:MA(CLOSE,89);
MA5:MA(CLOSE,144);
MA6:MA(CLOSE,233);
{DRAWTEXT(MA1>REF(MA1,1) AND MA2>REF(MA2,1) AND MA3>REF(MA3,1) AND MA4>REF(MA4,1) AND MA5>REF(MA5,1) AND MA6>REF(MA6,1),LOW,'高山买');}
DRAWICON(MA1>REF(MA1,1) AND MA2>REF(MA2,1) AND MA3>REF(MA3,1) AND MA4>REF(MA4,1) AND MA5>REF(MA5,1) AND MA6>REF(MA6,1),L,1);

大智慧牛股在笑主图指标公式

 

相关文章