在线检测未来函数

通达信短线短买选股指标公式

来源:Internet,编辑:股旁网,2015-02-11

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
META短买:REF(J,1)<0 AND J>0;

通达信短线短买选股指标公式

 

相关文章