在线检测未来函数

飞狐加仓线指标公式

来源:Internet,编辑:股旁网,2015-02-13

N1:=7;N2:=14;N3:=21;
界:=38,COLORFF3311;
STICKLINE(C>0,38,38,1,1),COLORFF9911;
加仓线:=51,COLORFF1155;
STICKLINE(C>0,51,51,1,1),COLORFF1199;
LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORFFFFFF;
趋势:EMA(((CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*50),17)+18,COLORYELLOW,LINETHICK2;

飞狐加仓线指标公式

 

相关文章