在线检测未来函数

通达信涨停预测选股指标公式

来源:Internet,编辑:股旁网,2015-02-13

V1:=V/MA(REF(V,1),5);
V2:=INDEXV/MA(REF(INDEXV,1),5);
LT:=(CAPITAL/100)/10000<=10;
V0:=V1/V2;
ZF:=O/REF(C,1);
角05:=ATAN((EMA(C,7)/REF(EMA(C,7),1)-1)*100)*57.3;
角13:=ATAN((EMA(C,13)/REF(EMA(C,13),1)-1)*100)*57.3;
角34:=ATAN((EMA(C,34)/REF(EMA(C,34),1)-1)*100)*57.3;
XG:LT AND 角05>50 AND 角13>35 AND 角34>17 AND V0>3.5 AND ZF>1 AND ZF<1.05 AND C>O;

通达信涨停预测选股指标公式

 

相关文章