在线检测未来函数

通达信最牛金牛选股指标公式

来源:Internet,编辑:股旁网,2015-02-22

VAR1:=HHV(H,66);
VAR2:=REF(C,1);
VAR3:=REF(O,1);
VAR4:=(VAR1-H)/H;
VAR5:=(H>=VAR1);
VAR6:=(VAR5>0 AND VAR5<=0.025);
VAR7:="MACD.MACD";
最牛金牛:IF((C-VAR2)/VAR2>0.095 AND VAR2>VAR3 AND (VAR5 OR VAR6) AND CROSS(VAR7,0),100,0),COLORRED;

通达信最牛金牛选股指标公式

 

相关文章