在线检测未来函数

同花顺波段大王主图指标公式

来源:Internet,编辑:股旁网,2015-02-24

VAR1:=MA(CLOSE,30);
水平面: MA(CLOSE,60), CIRCLEDOT,LINETHICK2;
天际: VAR1+2*STD(CLOSE,60),LINETHICK2;
VAR2:=CROSS(MA(CLOSE,5),MA(CLOSE,30));
DRAWTEXT(VAR2 AND CLOSE<MA(CLOSE,60),LOW-LOW*0.02,'←全仓买 '),coloryellow;
DRAWTEXT(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.99,'←买') , coloryellow,LINETHICK1;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.008,'←卖') , colorgreen,LINETHICK1;
卖线:EMA(SLOPE(C,21)*20+C,42),POINTDOT,colorblue,linethick3;

同花顺波段大王主图指标公式

 

相关文章