在线检测未来函数

同花顺专看资金指标公式

来源:Internet,编辑:股旁网,2015-02-27

资金流出:=-ZJLC[-1];
资金流入:=ZJLR[-1];
当日:资金流出+资金流入;
STICKLINE(当日>0,0,当日,8,0),Color0000FF;
STICKLINE(当日<0,0,当日,8,0),Color00DF00;
D3:EMA(EMA(当日,30),3)*30,color00ffff;
D5:EMA(EMA(D3,5),3),colorff00cc;
D10:EMA(EMA(D3,10),3),color22ee22;
//DRAWICON(CROSS(D10,0 ) ,0,'10');
//PARTLINE(D10,D10>REF(D10,1),colorred,D10<=REF(D10,1),color22DD22),Linethick1;
IF(ISNULL(资金流出) AND ISNULL(资金流入)){资金流向:"【黄升买,绿降卖;过零线,有行情】",color0099ff;RETURN;}

同花顺专看资金指标公式

 

相关文章