在线检测未来函数

通达信涨停小收割指标公式

来源:Internet,编辑:股旁网,2015-02-27

ZT:=CLOSE/REF(CLOSE,1)>1.095;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
KKK:ZT AND DIF<DEA,COLORRED;

通达信涨停小收割指标公式

 

相关文章