在线检测未来函数

飞狐个股底初现指标公式

来源:Internet,编辑:股旁网,2015-03-03

A5:=((CLOSE - (LLV(LOW,233))) / ((HHV(HIGH,233)) - (LLV(LOW,233)))) * 100;
A6:=SMA(A5,8,1);
A7:=SMA(A6,5,1);
A8:=(17 * A6) - (13 * A7);
个股底初现:(A7 >= A8) * 10;
个股走势:A8 * 0.1,COLORYELLOW;
STICKLINE((0 < 个股底初现),个股底初现,0,0.8,1),COLORRED;

飞狐个股底初现指标公式

 

相关文章