在线检测未来函数

同花顺绝对买卖指标公式

来源:Internet,编辑:股旁网,2015-03-05

主力持仓:EMA(100*(CLOSE-LLV (LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3), COLORFF00FF,LINETHICK2;
散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100,colorgreen,LINETHICK1;
主力筹码集中度:WINNER(C)*100 ,colorred,LINETHICK1;
DRAWTEXT_FIX(1,0.01,0.82,0,'做股要做强势,紫与红线并行横盘关注,紫线上穿绿线或所有线金叉买入,紫线在上持有{条件:须站上3日均线},下或顶背离及死叉卖出'),colorwhite;WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,2);
WY1003:=EMA(WY1002,2);
WY1004:=EMA(WY1003,2);
XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*600;
STICKLINE(XYS0>=0,XYS0,0,2,0),colorred;
STICKLINE(XYS0<0,XYS0,0,2,0),colorgreen;
PJGJ:=AMOUNT/VOL/100;
SSRYDJX:=MA(PJGJ,13);
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=SSRCJE/SSRCJL/100;
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
ZZX:0,colorwhite;
XYS1:EMA(XYS0,1);
XYS2:EMA(XYS0,2);

同花顺绝对买卖指标公式

 

相关文章