在线检测未来函数

通达信WR买卖指标公式

来源:Internet,编辑:股旁网,2015-03-21

N:=13;
WR1:100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
ENTERLONG:CROSS(80,WR1);
EXITLONG:CROSS(WR1,20);
DRAWICON(ENTERLONG,(WR1,80),9);
DRAWICON(EXITLONG,(WR1,20),10);

通达信WR买卖指标公式

 

相关文章