在线检测未来函数

通达信主力起爆股池选股指标公式

来源:Internet,编辑:股旁网,2015-03-23

TYP:=(HIGH + LOW + CLOSE)/3;
CCI13:=(TYP-MA(TYP,13))/(0.015*AVEDEV(TYP,13));
起爆点股池:CROSS(CCI13,-200) AND CCI13>REF(CCI13,1)
AND MA(C,5)/L>=1.07 AND V<REF(V,1)*0.66 AND V<=MA(V,5);

通达信主力起爆股池选股指标公式

 

相关文章