在线检测未来函数

通达信至少涨停3选股指标公式

来源:Internet,编辑:股旁网,2015-04-01

多头:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,60)>MA(C,120) AND MA(C,5)>REF(MA(C,5),1);
ZT:=C>(REF(C,1)*1.1-0.01);
突破前高:=HHV(HIGH,20)=HHV(C,1) AND VOL>0 AND BARSCOUNT(CLOSE)>=20;
倍量柱:=V/REF(V,1)>1.9;
涨停:多头 AND ZT AND 突破前高 AND 倍量柱;

通达信至少涨停3选股指标公式

 

相关文章