在线检测未来函数

通达信涨停整理突破选股指标公式

来源:Internet,编辑:股旁网,2015-04-01

ZT:=C>REF(C,1)*1.095 AND C=H;
T:=BARSLAST(ZT);
TJ:=MAX(C,O)/MIN(C,O)<1.03;
TJ1:=EVERY(TJ,T) AND (T=4 OR T=5);
XG:REF(TJ1,1) AND C=HHV(MAX(C,O),REF(T,1)+1);

通达信涨停整理突破选股指标公式

 

相关文章