在线检测未来函数

通达信大牛股突破选股指标公式

来源:Internet,编辑:股旁网,2015-04-02

DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0);
SR1:=REF(HIGH,10)=HHV(HIGH,2*10+1);
SR2:=FILTER(SR1,10);
SR3:=BACKSET(SR2,10+1);
HD:=FILTER(SR3,10);
前高:=REF(H,BARSLAST(HD));
突破前高:CROSS(C,前高),LINETHICK2;

通达信大牛股突破选股指标公式

 

相关文章