在线检测未来函数

通达信胡子不亏主图指标公式

来源:Internet,编辑:股旁网,2015-04-06

底部支撑:HHV(MA(L,11),98),COLORGREEN,LINETHICK1;
HZ1:MA(底部支撑,12),COLORCYAN;
HZ2:MA(底部支撑,18),COLORMAGENTA;
HZ3:MA(底部支撑,24),COLORRED;
HZ4:MA(底部支撑,30),COLORBLUE,LINETHICK1;
MA120:MA(C,120),COLORCYAN,POINTDOT;
MA240:MA(C,240),COLORYELLOW,LINETHICK1,POINTDOT;
{胡子不亏均线}
M47:MA(C,47),COLORGREEN;
M48:EMA(M47,3),COLORGREEN,LINETHICK1;
M49:EMA(M48,3),COLORMAGENTA;
M50:EMA(M49,2),COLORMAGENTA;

通达信胡子不亏主图指标公式

 

相关文章