在线检测未来函数

通达信捕捉老鼠仓选股指标公式

来源:Internet,编辑:股旁网,2015-04-08

A1:=L/REF(C,1)<=0.92 AND C/REF(C,1)>=0.98;
A2:=C>MA(C,24) OR C>MA(C,60);
A3:=MA(C,5)>MA(C,24) OR MA(C,5)>MA(C,60);
XG1:A1 AND A2 AND A3;

通达信捕捉老鼠仓选股指标公式

 

相关文章