在线检测未来函数

飞狐快速短线指标公式

来源:Internet,编辑:股旁网,2015-04-14

DRAWGBK((CLOSE > 0),COLORRGB(0,30,138),COLORRGB(30,0,30),1);
VAR1:=1;
VAR2:=((((2 * CLOSE) + HIGH) + LOW) / 4);
低位金叉跟进:20;
高位死叉小心:80,colorFFFF00;
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
选做强势股票:(EMA((((VAR2 - VAR4) / (VAR5 - VAR4)) * 100),4) * VAR1),colorFF00FF;
不做无量阴跌:(EMA(((0.667 * REF(选做强势股票,1)) + (0.333 * 选做强势股票)),2) * VAR1),colorFFFFFF;

飞狐快速短线指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜