在线检测未来函数

通达信短线必备指标公式

来源:Internet,编辑:股旁网,2015-04-15

N1:=5;
N2:=10;
N3:=20;
DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0);
MA1:=MA(CLOSE,N1);
MA2:=MA(CLOSE,N2);
MA3:=MA(CLOSE,N3);
A1:=COUNT(CROSS(MA2,MA3),2)=1;
A2:=COUNT(CROSS(MA1,MA3),2)=1;
金蜘蛛:A1 AND A2,COLORYELLOW,LINETHICK2;

通达信短线必备指标公式

 

相关文章