在线检测未来函数

通达信币差比均线主图指标公式

来源:Internet,编辑:股旁网,2015-04-15

{使用说明:本指标试图通过资金差之比揭示不同阶段股价均线,若上市时间较短的次新股其大周期均线可能不显示,不过无任何妨碍和影响,只需要关注其所显示出的均线即可。透过各线的拼音名称便可以理解其含义。ZS即走势线,CP即操盘线(线上操作,线下休息),DK即多空线(线上看多,线下看空),LX即牛熊线,LS即拉升线(突破此线后前面三条线构成多头排列就会形成强势拉升)。}

BV:=AMOUNT;
VC:=ABS(BV-REF(BV,1));
VC3:=SUM(vc,3);
VC13:=SUM(vc,13);
VC55:=SUM(vc,55);
VC233:=SUM(vc,233);
VC987:=SUM(vc,987);
ZS:DMA(C,VC/VC3);
CP:DMA(C,VC/VC13);
DK:DMA(C,VC/VC55);
LX:DMA(C,VC/VC233);
LS:DMA(C,VC/VC987);

通达信币差比均线主图指标公式

 

相关文章