在线检测未来函数

同花顺谢氏精彩移动主图指标公式

来源:Internet,编辑:股旁网,2015-04-20

M:=3;
N:=5;
M1:=13;
M2:=21;
C1:=SMA(C,M,1);
C2:=SMA(C1,M1,1);
C3:=SMA(C2,2,1);
J:3*C2-2*C3,COLOR00FF80;
JMA:MA(J,M2),COLOR0000FF;
C4:=WMA(C,M);
C5:=SMA(C4,M1,1);
C6:=SMA(C5,2,1);
J2:=3*C5-2*C6,COLOR80FF80;
JMA2:=MA(J2,M2),COLORFFFFFF;
CC:=SMA((C+L+H)/3,N,1),COLORFF00FF;
CCMA:MA(CC,2),COLORFFFFFF;

同花顺谢氏精彩移动主图指标公式

 

相关文章