在线检测未来函数

同花顺神光生命线指标公式

来源:Internet,编辑:股旁网,2015-04-21

A01:=(C-LLV(LOW,2))/(HHV(HIGH,2)-LLV(LOW,2));
A11:=SMA(A01,2,1);
A21:=SMA(A11,2,1);
A31:=3*A11-2*A21 ;
A41:=2*A31-0.5;
神光生命线点位:C*(1-(A41-A21)/15),COLORF5CCEB;

同花顺神光生命线指标公式

 

相关文章