在线检测未来函数

同花顺丹式短线王指标公式

来源:Internet,编辑:股旁网,2015-04-24

超短线:MA(C,5)-MA(C,10);
短线:MA(C,5)-MA(C,20);
长线:MA(C,5)-MA(C,30);
标准线:MA=0;

同花顺丹式短线王指标公式

 

相关文章