在线检测未来函数

同花顺江恩极反通道主图指标公式

来源:Internet,编辑:股旁网,2015-04-29

上1:SMA(C,20,1)+6.18*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),colormagenta;
上2:SMA(C,20,1)+3.82*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),coloryellow;
下1:SMA(C,20,1)-3.82*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),coloryellow;
下2:SMA(C,20,1)-6.18*SMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),17,1),colormagenta;
中:SMA(C,20,1),colorwhite;
DRAWKLINE(H,O,L,C),LINETHICK2;

同花顺江恩极反通道主图指标公式

 

相关文章