在线检测未来函数

通达信追斩涨停指标公式

来源:Internet,编辑:股旁网,2015-04-29

工作线:EMA(CLOSE,14);
生命线:EMA(CLOSE,47);
VAR326:=IF(CLOSE>REF(CLOSE,1),88,0);
VAR327:=IF(CLOSE/REF(CLOSE,1)>1.050 AND HIGH/CLOSE<1.010 AND VAR326>0, 91, 0);
(VAR327>90,L*0.99,L*0.95,4,0), ;
DRAWTEXT(VAR327>90,LOW*0.95,'起爆'), ;

通达信追斩涨停指标公式

 

相关文章