在线检测未来函数

通达信抄底趋势线指标公式

来源:Internet,编辑:股旁网,2015-04-28

N:=5;
M:=20;
DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0);
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
快:SMA(RSV,3,1),COLORGREEN;
慢:SMA(快,3,1);
极强:80,COLORRED;
中线:50,COLORLIBLUE;
极弱:20,COLORGREEN;
强势:IF(快>慢,快,DRAWNULL),LINETHICK2,COLORRED;
快慢比:快/慢,NODRAW;
介入:IF(快<M,30,0),COLORLIRED,LINETHICK2;

通达信抄底趋势线指标公式

 

相关文章