在线检测未来函数

大智慧游资进出指标公式

来源:Internet,编辑:股旁网,2015-04-30

20;
50;
10;
80;
Var1:=LLV(LOW,36);
Var2:=HHV(HIGH,20);
游资:EMA((CLOSE-Var1)/(Var2-Var1)*4,4)*25,color00ff00;
PARTLINE(游资,游资>=ref(游资,1),RGB(255,0,0)),LINETHICK1;
游资1:=MA(游资,3);
FILLRGN(游资,游资1,CROSS(游资,游资1),RGB(255,0,0));
FILLRGN(游资,游资1,游资>游资1,RGB(255,0,0));
FILLRGN(游资,游资1,CROSS(游资1,游资),RGB(0,255,0));
FILLRGN(游资,游资1,游资<游资1,RGB(0,255,0));
DRAWICON(cross(游资,ref(游资,1)),游资,7),ALIGN1,VALIGN2;
DRAWICON(cross(ref(游资,1),游资),游资,8),ALIGN1,VALIGN2;

大智慧游资进出指标公式

 

相关文章