在线检测未来函数

通达信不一样的量指标公式

来源:Internet,编辑:股旁网,2015-04-30

量:=(EMA(IF(C>=REF(C,2),V,(-V)),60)/MA(V,60))*100;
量1:= EMA(量,3);
量2:= EMA(量,5);
量3:= EMA(量,8);
T1:=量2>=量3 AND 量<REF(量,1);
T2:=量2<量3 AND 量>REF(量,1);
STICKLINE(量>EMA(量,13),量*1.08,EMA(量,13)*1.08,6,1),COLORRED;
STICKLINE(量<EMA(量,13),量/1.08,EMA(量,13)/1.08,6,1),COLORGREEN;
起跑线:EMA(量,5)COLORYELLOW;
警戒线:EMA(量,10),COLORMAGENTA;
分界线:EMA(量,20),COLORGREEN;

通达信不一样的量指标公式

 

相关文章