在线检测未来函数

同花顺顾比均线画线主图指标公式

来源:Internet,编辑:股旁网,2015-05-03

MA1:EMA(C,3),colorgreen;
MA2:EMA(C,5),colorwhite;
MA3:EMA(C,8),colorwhite;
MA4:EMA(C,10),colorwhite;
MA5:EMA(C,12),colorwhite;
MA6:EMA(C,15),colorwhite;
MA7:EMA(C,30),colorred;
MA8:EMA(C,35),coloryellow;
MA9:EMA(C,40),coloryellow;
MA10:EMA(C,45),coloryellow;
MA11:EMA(C,50),coloryellow;
MA12:EMA(C,60),coloryellow;
STICKLINE(C<0.905*REF(C,1),C,O,5,0),colorwhite;
STICKLINE(C>1.095*REF(C,1),C,O,5,0),coloryellow;

同花顺顾比均线画线主图指标公式

 

相关文章