在线检测未来函数

大智慧无敌先锋指标公式

来源:Internet,编辑:股旁网,2015-05-05

VAR2:=LLV(LOW,27);
VAR3:=HHV(HIGH,34);
VAR4:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*25;
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
买2:IF(J<0,10,0);
BDDD:=LLV(J,2)=LLV(J,8);
买3:IF(CROSS(J,REF(J+0.01,1)) AND BDDD AND J<20,30,0);

大智慧无敌先锋指标公式

 

相关文章