在线检测未来函数

同花顺大均线主图指标公式

来源:Internet,编辑:股旁网,2015-05-07

a34:MA(C,34);
a89:MA(C,89);
半年线:MA(C,117);
年线:MA(C,233);
一年半:MA(C,350);
二年半:MA(C,583);
三年半:MA(C,816);
四年半:MA(C,1049);
五年半:MA(C,1282);
六年半:MA(C,1515);
七年半:MA(C,1748);
八年半:MA(C,1981);
九年半:MA(C,2214);
十年半:MA(C,2447);
十一年半:MA(C,2680);
十二年半:MA(C,2913);
十三年半:MA(C,3146);
十四年半:MA(C,3379);

同花顺大均线主图指标公式

 

相关文章